Carro não dá partida se motor apagar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Carro não dá partida se motor apagar

Mensagem por danillomtv em Qui 16 Jan 2014 - 9:22

Bom dia pessoal, esta é a minha primeira semana com meu Picanto 12/13 Mecânico.
Hoje fui sair da garagem de casa e o carro apagou (estava no etanol, pode ser motor frio).
O problema foi que desliguei a chave, e ai dar partida novamente, nada aconteceu, só acende as luzes do painel. Tentei várias vezes dar partida e só acendia as luzes do painel.
Então eu desci do carro, tranquei, o retrovisor recolheu, destranquei, entrei no carro e ligou normalmente. E isso aconteceu novamente 1 hora depois em outro local. Fiz o mesmo procedimento e funcionou.

Será um problema do alarme? Suspeito que possa ser a bateria da chave, irei trocar hoje, mas não sei se é isso.

avatar
danillomtv
Membro Profissional
Membro Profissional

Mensagens : 50
Localização : Rio Verde, GO

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro não dá partida se motor apagar

Mensagem por Renan em Qui 16 Jan 2014 - 12:08

Não é o fato de estar com o etanol, já fiz uso dele em temperaturas de 4 graus e funcionou sem problemas-mesmo para dar a partida.

Algumas hipóteses:

-tinha gasolina no reservatório? Ao menos no meu, esvazia meio rápido(tem que encher a cada 2 abastecimentos);

-se positivo, pode ser o solenóide , como ele está na garantia, vai na Kia e relata o ocorrido; no meu PIcanto e de um conhecido, essa peça já precisou ser trocada;

-caso não seja nada disso, até pode ser o alarme ou a bateria do mesmo.
avatar
Renan
Moderador
Moderador

Mensagens : 1116
Localização : RS

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro não dá partida se motor apagar

Mensagem por danillomtv em Qui 16 Jan 2014 - 13:59

Tinha gasolina no reservatório, coloquei tem 3 dias.
A CSS da minha cidade fechou, mas irá reabrir mês que vem, irei levar na cidade vizinha para verificar então.
De qualquer forma, vou testar apagar o carro e ligar com a chave reserva, quem sabe era a bateria mesmo.
Volto com noticias em breve.
Obrigado!
avatar
danillomtv
Membro Profissional
Membro Profissional

Mensagens : 50
Localização : Rio Verde, GO

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro não dá partida se motor apagar

Mensagem por danillomtv em Seg 27 Jan 2014 - 19:20

Problema resolvido.
Era uma folga na embreagem, como o carro só liga com a embreagem apertada até o fundo, o sistema não detectava que estava pressionada.
avatar
danillomtv
Membro Profissional
Membro Profissional

Mensagens : 50
Localização : Rio Verde, GO

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro não dá partida se motor apagar

Mensagem por Renan em Ter 28 Jan 2014 - 15:34

Felizmente, resolvido!

Obrigado pelo retorno!
avatar
Renan
Moderador
Moderador

Mensagens : 1116
Localização : RS

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro não dá partida se motor apagar

Mensagem por Robertasojo em Seg 18 Maio 2015 - 0:11

Olá,

Troquei o carro peguei o modelo 12/12, hoje 2º dia que fui tentar sair com ele, o mesmo não destravou na chave, tentei algumas vezes, após isso, abri manualmente.

Ao abri a porta, a luz interna não acendeu, depois tentei dar partida e nada. O carro simplesmente não responde. Fechei, tentei utilizar novamente o destravamento automático na chave e nada (quando aperto o botão na chave a luzinha pisca, mas não destrava) o que pode ser?

Robertasojo
Membro Novato
Membro Novato

Mensagens : 5
Localização : Sao Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro não dá partida se motor apagar

Mensagem por dtyonline em Seg 18 Maio 2015 - 0:48

Roberta, provavelmente é a bateria que não tem carga alguma no caso.

Ao mover a alavanca de seta no seletor de iluminação ele acende o painel ou os faróis?

O primeiro teste seria tentar emparelhar outro carro e usar um cabo de transferência de carga entre uma bateria e outra (chupeta) daí tentar a partida, se ligar ótimo. Agora se desligar e não ligar o carro novamente a troca da bateria pode resolver.

Esse Picanto 2012/2012 é automático ou manual?

Abraços,

_________________

Dani San apoia o Maio Amarelo - Atenção pela Vida
[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]
avatar
dtyonline
Moderador
Moderador

Mensagens : 1574
Localização : São Paulo / Minas Gerais / Rio de Janeiro

Ver perfil do usuário http://www.kiapicantoclube.com/

Voltar ao Topo Ir em baixo

Re: Carro não dá partida se motor apagar

Mensagem por Robertasojo em Seg 18 Maio 2015 - 1:35

Boa noite,

Obrigada pelo retorno.

Então, não acende nada, faróis, painel, luz interna, absolutamente nada. Nem destrava na chave. Amanhã vou chamar o meu mecânico de confiança, ele me ajudava com meu outro picanto. Porém esse está na garantia ainda.

Ele é automático.

Att,

Robertasojo
Membro Novato
Membro Novato

Mensagens : 5
Localização : Sao Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro não dá partida se motor apagar

Mensagem por Renan em Seg 18 Maio 2015 - 19:28

Aparentemente e bateria,como o Daniel mencionou.
avatar
Renan
Moderador
Moderador

Mensagens : 1116
Localização : RS

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro não dá partida se motor apagar

Mensagem por dtyonline em Seg 18 Maio 2015 - 20:16

Roberta, depois de ter confirmado que não há sinal algum provido de alimentação praticamente é 100% bateria, mas qual foi o resultado que o mecânico apontou hoje?

Foi bateria mesmo como o Renan e eu falamos ou foi outro item?

Abraços,

_________________

Dani San apoia o Maio Amarelo - Atenção pela Vida
[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]
avatar
dtyonline
Moderador
Moderador

Mensagens : 1574
Localização : São Paulo / Minas Gerais / Rio de Janeiro

Ver perfil do usuário http://www.kiapicantoclube.com/

Voltar ao Topo Ir em baixo

Re: Carro não dá partida se motor apagar

Mensagem por Robertasojo em Seg 18 Maio 2015 - 22:12

Olá,

Como é bom esses fóruns, ajuda bastante.

Sim, vocês estavam certos, a bateria descarregou, deixei o porta malas aberto :/ Ufa, que bom que era só isso, hoje ele veio, carregou e o carro está pegando normalmente.

Obrigada.

Robertasojo
Membro Novato
Membro Novato

Mensagens : 5
Localização : Sao Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro não dá partida se motor apagar

Mensagem por dtyonline em Ter 19 Maio 2015 - 0:04

Oi Roberta!

Muito obrigado pelo retorno, vixe como a bateria não aguentou pelo simples fato da luz acesa do porta malas, acompanhe o funcionamento do carro se ele dará a partida todas a vezes que tentar ligá-lo, senão já pode programar a troca da bateria.

Imagina e abraços,

_________________

Dani San apoia o Maio Amarelo - Atenção pela Vida
[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]
avatar
dtyonline
Moderador
Moderador

Mensagens : 1574
Localização : São Paulo / Minas Gerais / Rio de Janeiro

Ver perfil do usuário http://www.kiapicantoclube.com/

Voltar ao Topo Ir em baixo

Re: Carro não dá partida se motor apagar

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum